Sicherheitslücke in Joomla-Extension „eXtplorer“

Es gibt aktuell eine schwere Sicherheitslücke in der Joomla Dateimanager Extension „eXtplorer“, die es Angreifern ermöglicht, beliebige Dateien auf Webserver hochzuladen. Diese Sicherheitslücke wurde in den vergangenen Tagen bereits mehrfach ausgenutzt, um Spam über unsere Webserver zu versenden. Falls Sie diese Extension in einer älteren Version als 2.1.5 vom 19.12.2013 benutzen sollten Sie dringend auf die aktuelle Version updaten.

Bitte prüfen Sie auch stets, ob für Joomla selbst und alle installierten Plugins und Erweiterungen neue Versionen verfügbar sind.

Leave a Reply